Zum Hauptinhalt springen
OpenID

Neu

  • Registrierte Mitglieder haben viele Vorteile in unserem Forum: sie erhalten Benachrichtungen bei namentlichen Nennungen sowie neuen Themen und Beiträgen; sie erhalten Zugriff auf weitere Bereiche des Forums, die Gästen verborgen bleiben; sie können an Treffen und Gewinnspielen teilnehmen; und vieles mehr. Registriere dich noch heute, um auch von diesen Vorzügen zu profitieren!
  • Willkommen im Forum für alternative Antriebe, dem virtuellen Zuhause der BRENNSTOFFZELLEN-, ELEKTRO- und HYBRID-Piloten. Wir freuen uns, dass du zu uns gefunden hast, und wünschen dir viel Spaß in unserem Forum! Wenn du mit uns diskutieren möchtest, solltest du dich noch heute registrieren.

Thema: Ersatz 12V Batterie (16599-mal gelesen)

0 Benutzer und 1 Gast betrachten dieses Thema.
  • Gottfried_Auer
  • [*]
Antw.: Ersatz 12V Batterie
Antwort #150
Meine 1 Jahr alte TOYOTA Ersatzbatterie habe ich vor Kurzem gegen eine OPTIMA getauscht, der sichtbare Spannungsabfall ist der Gleiche wie von Dir beschrieben. Mit einem sehr genauen Einbaugerät ( Anzeige ist 0,02V minus ) sehe ich den Spannungsabfall genau. Was mich zum 2. Tausch der Batterie veranlasst hatte war, meine Standheizung läuft zwar mit der Fernbedienung an, fällt aber aber aus bevor der Kühlkreislauf warm ist, aber an der Fernbedienung blinkt die Betriebsanzeige weiter.
Das erste Jahr nach dem Einbau der Standheizung  gab es diese Probleme nicht, jetzt schalte ich die Standheizung erst ein wenn ich einsteige und der Prius in ready ist, dann läuft die Standheizung ihr volles 30 minuten Programm durch, egal ob der Verbrenner läuft. Allerdings verhält sich das System wie im Sommer, der Verbrenner schaltet sich öfter ab, auch wenn die Heizung läuft.

Antw.: Ersatz 12V Batterie
Antwort #151
Da ich die Ruhespannungslage nach Standzeit von mehr als einem Tag immer erst an der Scangauge ablese bevor ich "starte", kann ich berichten, das die Varta B33 ein ähnlich niedrige Spannungslage hat ...  Es liegt nicht an den Toyota Erstausrüster 12V Akkus ! 

Die Ladekurve / Spannungslage des Inverters ist schuld :-( 
Ich glaube nicht, dass das normal ist. Wenn nicht wenigstens zeitweise die volle Ladespannung von 14,5 .. 14,1 Volt erreicht wird, kann man Bleiakkus alle 0,5-2 Jahre erneuern, bis man schwarz wird. Was oben steht, deutet auf eine durch ungenügende Ladespannung nicht mehr beseitigte https://de.wikipedia.org/wiki/Sulfatierung_(Akkumulator) der Batterie nach vorhergehenden Entladungen hin. Der Wagen wird so ein Batteriegrab, egal welche Batterie-Qualität man einbaut. Ladespannungsquelle justieren/reparieren/erneuern und/oder Solar-Lader beschaffen.
  • Zuletzt geändert: 08. Februar 2015, 22:33 von R.B.