Zum Hauptinhalt springen
Thema: inftys e-Niro (3624-mal gelesen)
0 Benutzer und 1 Gast betrachten dieses Thema.

Antw.: inftys e-Niro

Antwort Nr. 30
Was mich auch nervt, ist, dass das Handbuch keine brauchbaren Antworten oder Erklärungen auf die gängigsten Fragen bzw. Funktionen liefert. Was einen wirklich interessiert wird nirgends detailliert beschrieben und man ist auf Erfahrungen und Vermutungen in Foren angewiesen.
Z.B. finde ich nirgends den Zusammenhang von Ladezustand, Akkutemperatur und Motorleistung beschrieben.
Die 150 kW stehen wohl nur zwischen ~80% und 100% Akku zur Verfügung. Bei 65% habe ich nur noch 132 kW - zumindest wenn man dem BC glauben schenken kann.

Antw.: inftys e-Niro

Antwort Nr. 31
Bei 65% habe ich nur noch 132 kW - zumindest wenn man dem BC glauben schenken kann.
Ich glaube, die Anzeige der maximal verfügbaren Leistung ist mir noch nicht aufgefallen. Wo versteckt sich das?

Antw.: inftys e-Niro

Antwort Nr. 32
In dem dreiteiligen Mittendisplay auf den Akku tippen.
Im nächsten Bild wieder auf den Akku tippen.
Und im nächsten nochmal...
Dann kommt ein Bildschirm, der den Stromfluss von Fahrmotor, Heizung und Fahrzeugelektrik anzeigt.
Ich habe allerdings noch die alte Software drauf.

Antw.: inftys e-Niro

Antwort Nr. 33
Ok, die Anzeige ist ja leider etwas versteckt. Muss noch ausprobieren, ob man die als Widget auf den Home-Screen bekommen kann. Die E-Anzeige, die ich bisher dafür gefunden habe, ist ja leider nicht so aussagekräftig. Es interessiert mich eher weniger, wieviel Zeit ich gefahren bin und wieviel Zeit ich gestanden habe oder in welchen Bereichen ich beschleunige/bremse.

Da ich im Moment eher wenig mit dem Audole fahre (Corona halt), hat’s mich gestern überkommen und ich bin mal ne Runde über die Autobahn gefahren. Ich wollte mal ausprobieren, was er sich so genehmigt, wenn ich ihn so auf der Autobahn fahre, wie ich halt üblicherweise auf der Autobahn unterwegs bin.

Rahmenbedingungen:
9°C Außentemperatur, trocken, sonnig, nur leichter Wind
21°C Innentemperatur, Driver only, nicht vorgeheizt
96,1km Gesamtstrecke, ca. 86km Autobahn
Fahrmodus Normal
Reku-Stufe 0
Adaptiver Tempomat auf 126km/h
Verbrauch: 21kWh/100km
Dauer: 1:03h
Ladestand vor Fahrt: 80%
Ladestand nach Fahrt: 51%
Verbrauch Klimaanlage: 3% (bei Fahrtende 200W)
Nachgeladene kWh laut Charger: 21,56
Verbrauch inkl. Ladeverlusten (Auto) also: 22,45kWh/100km

Ich denke, der Verbrauch geht unter den Umständen in Ordnung. Er liegt im Rahmen dessen, was ich vorab erwartet habe. Ich bin mal gespannt, ob er signifikant sinken wird, wenn ich mal auf Sommerreifen unterwegs bin, aber das teste ich dann noch mal. Ich könnte mir aber vorstellen, dass höhere Außentemperaturen sich mehr auswirken; in der letzten Woche bei 18°C und Überland stand auch schon mal ne 13 vorm Komma. Aktuell wären also auf der Autobahn ca. 300km drin. Dass die Klimaanlage sich nur 3% genehmigt hat, finde ich schon nett, auch wenn die Temperatur für meine Frau ggf. etwas zu niedrig gewesen wäre.

Zum adaptiven Tempomaten:
Vorausfahrende Fahrzeuge werden zuverlässig erkannt. Wenn sie z.B. an Auffahrten vor dem Auto einscheren, wird vielleicht etwas stärker verzögert, als ich es selbst tun würde. Den Abstand habe ich auf Stufe 3 gestellt, das kommt meiner eigenen Fahrweise am nächsten. Positiv fand ich, dass der Tempomat bereits beschleunigt, wenn ich den Blinker zum Überholen setze. Allerdings muss ich dann auch relativ zügig die Spur wechseln, sonst bremst er wieder ab.
Die Spurverfolgung ist auf Geraden ziemlich gut, in langgezogenen Kurven eiert er ein bissel. Ich hatte allerdings immer eine Hand am Lenkrad; ggf. fällt das nicht so auf, wenn man die Hände komplett wegnimmt, aber da wäre mir die Reaktionszeit im Ernstfall zu hoch.

Insgesamt also angenehm entspanntes Gleiten, das mir - vermutlich aufgrund des fehlenden Motorgeräuschs - manchmal sogar etwas langsam vorkam.

Antw.: inftys e-Niro

Antwort Nr. 34
Berücksichtigt man den schlechten cw-Wert ist das aus meiner Sicht ein guter Verbrauch.
Bei um die 20°C Außentemperatur wird sich der Verbrauch nochmals verringern.  :-)

Schöne Grüße,
Gerald

Antw.: inftys e-Niro

Antwort Nr. 35
Buhuu, es steht die erste Reparatur an.  :'( Steinschlag in der Windschutzscheibe nach nicht mal 1800km. :nrv: Ist nicht nur ne Macke, sondern hat mindestens drei mehrere Millimeter lange Risse im Glas. Ich fürchte, da wird ein Austausch der Scheibe fällig.  :-(

Antw.: inftys e-Niro

Antwort Nr. 36
Stell vorbeugend das ACC auf eine groessere Distanz ein.

Antw.: inftys e-Niro

Antwort Nr. 37
Hätte nicht geholfen.  :-( War während des Überholvorgangs. Knapp schräg links hinter dem LKW, als der den Stein hochgeschleudert hat.

Aber es gibt auch Positives zu berichten: Das Geld von der Bafa ist seit letzter Woche da.  :applaus:

So, der Händler hat sich das angeschaut. Die Scheibe muss getauscht werden, weil sich der Schaden im Sichtbereich befindet und man das ansonsten immer sehen würde. Das ist jetzt der vierte oder fünfte Steinschlagschaden in meinem Autofahrerleben - und nicht einer von diesen konnte repariert werden. Es musste immer die Scheibe getauscht werden. Entweder war der Schaden zu nah am Rand, im Sichtbereich, zu groß, zu verschmutzt... Ich frage mich, wie das Geschäftsmodell von Carglass funktionieren kann.  ;D

Antw.: inftys e-Niro

Antwort Nr. 38
Eigentlich wollte ich dir ein "Like' dafür geben. Aber das hätte sich nur auf die BAFA bezogen. Das die Scheibe getauscht werden muss ist natürlich schlecht.

Gerd

Antw.: inftys e-Niro

Antwort Nr. 39
Ja, das mit der Bafa war absolut geräuschlos. So gefällt mir das!  :applaus:

Antw.: inftys e-Niro

Antwort Nr. 40
Am Freitag und Sonntag standen nun die ersten Langstreckenfahrten an. Es ging am Freitag vom Raum Aachen nach Saarbrücken und am Sonntag zurück. Prinzipiell gibts drei sinnvolle Strecken: Einmal durch die belgische Eifel/Ardennen oder über die A1 durch die deutsche Eifel. Diese beiden Strecken beinhalten jeweils ein paar Kilometer "scenic route", sprich: da gehts über Bundes-/Land-/Kreisstraße, weil die Autobahn nicht durchgängig gebaut ist. Die dritte Route umfährt dies und ist somit mehrere km länger.
Zu Nicht-Corona-Verbrennerzeiten haben wir immer die Route über Belgien genommen, da sich hier der Anteil der landschaftlich schönen Strecke auf ein paar Kilometer gut ausgebauter Bundesstraße beschränkt, während man sich - wenn man dem Navi folgt - auf der deutschen Route durchaus auf immer kleiner (und schlechter) werdenden Straßen zwischen irgendwelchen kleinen (aber durchaus schmucken und sehenswerten) Eifeldörfern wiederfindet. Der Nachteil der belgischen Route ist dagegen, dass es auf dem ganzen Stück in Belgien keinen richtigen Rasthof geschweige denn eine Schnellladesäule an der Autobahn gibt.

Unter anderem hatte ich diese Strecke bei meiner Kaufentscheidung für den Niro im Blick. A better Routeplanner schlägt in jedem Fall einen - wenn auch kurzen (< 10 Minuten) Ladestopp vor. Nach meiner Autobahntestfahrt vor ein paar Wochen kam mir der angenommene Verbrauch aber etwas zu hoch vor. Ich kalkulierte mit 30%/100km bei 120km/h - somit müsste die Strecke (ca. 280km) eigentlich locker in einem Rutsch machbar sein. Aber mit den Rasthöfen "Eifel" (ca. 115km vor dem Ziel) und "Hochwald" (ca. 65km vor dem Ziel) hatte ich zwei EnBW-Schnelllader in der Hinterhand. Da ich meine Testfahrt aber auf dem platten Land durchgeführt hatte, während es in der Eifel doch den ein oder anderen Anstieg gibt, wollte ich auf der ersten Langstreckenfahrt auf der sicheren Seite sein und wir haben die Route durch Deutschland genommen.

Ladeplanung:
Für die Rückfahrt musste das Audole natürlich in jedem Fall geladen werden. In der Nähe unseres Ziels (keine fünf Minuten Fußweg) gibt es vier AC-Säulen von EnBW, die jedoch auf einem mit einer Schranke gesicherten Parkplatz der Stadtwerke stehen. Da ich nicht wusste, ob der Pförtner an Karfreitag vor Ort ist und sich auch auf Goingelectric unterschiedliche Aussagen dazu fanden, habe ich mich entschieden, auf jeden Fall am Rasthof "Hochwald" einen Ladestopp einzulegen und das Auto mindestens so weit zu laden, dass ich es auf dem Rückweg bis hierher oder zum Rasthof "Eifel" schaffen würde.

Rahmenbedingungen:
Das Audole ist noch auf Winterstiefeln unterwegs. Am Freitag lag die Temperatur zwischen 8°C und 16°C. Am Sonntag zwischen 13°C und 4°C. Gefahren bin ich im Normalmodus, Reku-Stufe 0, auf der Autobahn mit dem adaptiven Tempomat auf 120km/h laut Tacho (wo erlaubt). Bei ein paar wenigen Überholmanövern habe ich auch mal kurzzeitig auf höhere Geschwindigkeit beschleunigt, um nicht als Hindernis auf der linken Spur unterwegs zu sein. Es war relativ wenig Verkehr, dafür gab es aber fünf oder sechs mehrere Kilometer lange Baustellen.

Fahrgefühl/Komfort:
Wie eigentlich nicht anders zu erwarten: Ein Träumchen!  :applaus: Das Auto gleitet ruhig über die Bahn und fängt nicht an zu lärmen, wenn es dann bergan geht. Überhaupt habe ich die Steigungen nur noch an den Druckänderungen auf den Ohren und durch ggf. auf einmal langsamer werdende Vorausfahrende wahrgenommen. Dem Auto ist das offensichtlich völlig wumpe. Wenn Corona mal vorbei ist, werde ich aber auch mal die Strecke über Belgien probieren, da dort die Steigungen subjektiv noch stärker sind, als in Deutschland. Gerade den LPG-Clios ging dort - bei ebenfalls ca. 120km/h - früher regelmäßig die Puste aus.  ;D
Der adaptive Tempomat gefällt mir auf der Autobahn immer besser. Leider hatte ich nur zwei Mal jemanden vor mir, der ähnlich unterwegs war wie ich (ein VW Up und ein VW Lupo), aber das war gerade bei den Baustellen genial. Ohne irgendein Zutun meinerseits verzögerte der Niro aufgrund des bremsenden Vorausfahrenden und rollte - nahezu ;-) - vorschriftsmäßig durch die Baustelle. Nur einmal zog er auf der Rückfahrt an einer Ausfahrt nach rechts. Ich vermute, der Spurhalte-Assi hatte sich an der dicken Linie rechts orientiert. Ansonsten hatte ich im Prinzip nur leicht die linke Hand am Lenkrad und hab das Auto meist machen lassen.

Verbrauch:
Hinfahrt:
274,2km, 18,3kWh/100km, 03:07h -> ca. 87km/h
Ladestopp:
Nach ca. 210km am Rasthof "Hochwald-West" bei einer Restreichweite von 154km (40% Ladestand). Geladen wurden 27kWh auf 77%. Wie ich also vermutet hatte, ist die Strecke bei diesen Bedingungen locker mit einer Vollladung zu schaffen.  :applaus: Mein Schätzwert von 30%/100km ist anscheinend auch bei hügeligem Gelände ganz brauchbar. Der Niro hat 33:25 Minuten geladen, anfangs mit 51-52kW, dann ging es bei ca. 67% auf 57-58kW hoch (da habe ich dann auch einen Lüfter im Auto gehört) und ab 73% ging es dann runter auf 37-34kW. Da wir satt und nöcher Saft im Akku hatten, habe ich die Ladung dann abgebrochen. Um auf 80% zu kommen, hätte es wohl 37-38 Minuten gebraucht.
Die Ladesäulen in Saarbrücken waren dann tatsächlich erreichbar (ein Pförtner hat mir die Schranke problemlos geöffnet). Dort habe ich dann in 2,5h nochmal 27kWh von 65% auf 100% geladen. Da ich vor der Abfahrt auf 100% geladen hatte, hat sich das Audole also 54kWh inkl. Verlusten genehmigt, was einem Verbrauch von 19,69kWh/100km entspricht. An dieser Ladesäule habe ich einen Ladeverlust von 20% errechnet (laut Ladestand hätten 22,4kWh gereicht). Das ist mein bisheriger Höchstwert.

Rückfahrt:
283,2km, 18,8kWh/100km, 03:05h -> ca. 91km/h
Nach der Erfahrung auf der Hinfahrt bin ich durchgefahren. Angekommen sind wir mit 62km Restreichweite und 19%. Auch hier passten die 30%/100km in guter Näherung. Offensichtlich war ich einen Hauch schneller unterwegs (wir haben auf dem landschaftlich schönen Streckenabschnitt das Navi ignoriert und sind stattdessen der Beschilderung gefolgt) und es war etwas kühler. Die Klimaanlage/Heizung hat aber nur 2% zum Energieverbrauch beigetragen. Da wir das Auto heute nicht brauchen, werde ich es erst heut nacht auf 100% laden, um zu schauen, wieviele kWh tatsächlich in den Akku gehen.
Update: Der e-Charger hat 57,79kWh in den Akku gepumpt. Das ergibt demnach einen Verbrauch inkl. Verlusten von 20,07kWh/100km. Die Ladeverluste berechne ich daraus auf knapp 11,5%. Das liegt am unteren Ende. Warum die Verluste am Schnarchlader in SB fast doppelt so hoch waren: gute Frage... /Update

Fazit:
Diese Strecke war der Hauptgrund, aus dem ich ursprünglich mit dem Prius PHEV geliebäugelt hatte. Jetzt bin ich wirklich froh, mich doch für ein BEV entschieden zu haben. Die Strecke ist bei meiner Fahrweise mit dem Niro in einem Rutsch machbar - es sei denn, die Randbedingungen sind katastrophal schlecht (Schneesturm, Starkregen). Aber auch dann dürfte ein kurzer Zwischenstopp reichen. Einen Verbrauch von nicht mal 20kWh/100km ab Ladesäule bei 120km/h finde ich passabel.
Ferner bin ich nach so einer Fahrt noch nie so entspannt am Ziel oder Zuhause angekommen. Sonst hatte ich danach immer ein Dröhnen und Rauschen auf den Ohren. Es ist mir erst später aufgefallen, dass ich das dieses Mal nicht hatte. Muss wohl am fehlenden Lärm liegen!  :-D Ist mir jedenfalls mehr und mehr ein Rätsel, wie jemand freiwillig mit dröhnendem Sportauspuff unterwegs sein kann. :icon_no_sad:

Antw.: inftys e-Niro

Antwort Nr. 41
Den letzten Absatz kann ich genauso fuer meine bisher einzige laenge Fahrt in den Urlaub bestaetigen. Auch wenn der Laerm im modernen Verbrenner nicht vordergruendig auffaellt - es geht einem besser ohne Motorgeraeusche.

Hast du noch ein paar Fotos von den schmucken Eifeloertchen? Diese Gegend liegt auch noch auf meiner mal-hinfahren-wollen-Liste - ich liebe landschaftlich reizvolle, menschlich eher ruhige Gegenden.

Antw.: inftys e-Niro

Antwort Nr. 42
Fotos von den schmucken Eifeloertchen?
Nein, leider nicht. Bisher sind wir da halt nur durchgefahren. Vielleicht machen wir beim nächsten Mal einen kurzen Fotostopp. ;-)
Zitat
landschaftlich reizvolle, menschlich eher ruhige Gegenden.
Ersteres definitiv, Letzteres... liegt dran. Die engen, kurvigen Straßen dort ziehen Kurvenräuber magisch an. Außerdem ist dort der Nürburgring in der Nähe und mancher verwechselt leider auch die normalen Straßen mit der Rennstrecke.  :icon_no_sad:  :nrv:

Antw.: inftys e-Niro

Antwort Nr. 43
Ein Nachtrag zum letzten Ladevorgang:
Ich hatte ja in SB am öffentlichen Schnarchlader geladen und dafür - natürlich - mein eigenes Kabel verwendet. Damit das niemand „umverteilt“, habe ich mit dem Knöpfchen links neben dem Lenkrad die automatische Verriegelung des Ladesteckers aktiviert, sodass der Stecker auch nach Abschluss des Ladevorgangs verriegelt bleibt. Nachdem der Akku in SB voll war, bin ich zum Auto und habe zuerst geprüft, ob der Stecker noch verriegelt war. Das war der Fall. Dann habe ich die Türen entriegelt und konnte wie gewünscht den Stecker ziehen und mein Kabel wieder einpacken. So weit, so gut.

Gestern Abend beim Anstöpseln zuhause habe ich aber vergessen, die automatische Verriegelung wieder zu deaktivieren. Dh., heute morgen war der Stecker wider Erwarten verriegelt. Mir dämmerte, dass ich das Umschalten vergessen hatte, und entriegelte die Türen. Die Beleuchtung der Ladebuchse ging an, aber der Stecker blieb verriegelt.  :-/ Ich öffnete die Fahrertür, aber der Stecker blieb noch immer verriegelt.  :-( Ich habe sogar das Auto gestartet - der Stecker blieb verriegelt. Erst nach mehrfachem Aus- und Einschalten des Fahrzeugs ließ sich die Buchse überreden, den Stecker freizugeben.  :icon_doh: Interessanterweise war auch der Stecker im e-Charger verriegelt, bis ich den Stecker aus dem Auto herausziehen konnte. Der e-Charger ist aktuell so eingestellt, dass er verriegelt, sobald ein Auto angesteckt ist. Kann das eine Wechselwirkung mit der fahrzeugseitigen Verriegelung haben?  :-/

Antw.: inftys e-Niro

Antwort Nr. 44
Eigentlich hilft da immer das Auto zu verschließen und zu öffnen.