Zum Hauptinhalt springen
Thema: Batterie auf 24% SOC runter, keine Gasanahme, kein Aufladen (1252-mal gelesen)
0 Benutzer und 1 Gast betrachten dieses Thema.

Batterie auf 24% SOC runter, keine Gasanahme, kein Aufladen

Gestern ist etwas sehr merkwürdiges passiert, als ich gerade unterwegs war. Ich dachte schon, jetzt ist es aus und ich muss den Abschlepper anrufen.  :icon_daumendreh2:

Ich stand an einer roten Ampel. Als sie grün wurde, beschleunigte ich ganz normal, eher verhalten, da Stadtverkehr. DIe Hybridbatterie war wegen Einsatz der Klima auf zwei Striche runter, der Scangauge zeigte etwas über 40 Prozent. Bei genau 40 Prozent wird normalerweise mit dem Verbrenner nachgeladen. Aber es passierte 1-2 Sekunden gar nichts. Yuki blieb einfach stehen, der Verbrenner blieb aus. Dann ruckte sie los, aber wie festgebunden. Nur im Schneckentempo ging es rein elektrisch voran, dann schaltete der Verbrenner hinzu, die Beschleunigung änderte sich aber nicht und blieb zunächst sehr verhalten. Erst nach ein paar weiteren Sekunden ging es langsam vorwärts, aber immer noch unnormal.

Nach wenigen Metern ging die Reserve-Lampe dann an. Ich fuhr zu einer Tankstelle, stellte Yuki ab, machte sie natürlich aus, und tankte voll. Als ich wieder von der Tankstelle runter wollte, das gleiche Spiel. Keine Gasannahme, keine nennenswerte Beschleunigung. Warnlampen hatte ich aber auch keine. Ich quälte mich weiter durch den Verkehr und hoffte, Yuki würde sich irgendwann wieder berappeln.

Die nächste rote Ampel. Stillstand. Es wurde grün. Ich trat aufs Gaspedal. Diesmal passierte gar nichts. Kein Losruckeln, kein Beschleunigen, kein Verbrenner sprang an. Das Gaspedal bis aufs Bodenblech und nichts passierte! Ich machte die Warnblinker an und startete Yuki zweimal neu. Der SOC war auf 24 Prozent runter. 24!  :-o

Dann berappelte sie sich aber wieder. Der Verbrenner sprang an und lud nach, mit bis 11 bis 15 Ampere. Beim Beschleunigen war wieder Kraft da. Im Laufe der nächsten Kilometer wurde die Batterie wieder geladen, am Ende auch über 60 Prozent. Yuki verhielt sich dann wieder ganz normal und ludt auch die Batterie wieder nach, als diese erneut auf 40 Prozent fiel. Alles war wie vorher.

Hat so etwas schonmal jemand erlebt?  :-/

Antw.: Batterie auf 24% SOC runter, keine Gasanahme, kein Aufladen

Antwort Nr. 1
Nö.

Antw.: Batterie auf 24% SOC runter, keine Gasanahme, kein Aufladen

Antwort Nr. 2
Kann mich da nur anschliesen.
Nö.

Vielleicht doch mal zum FTH fahren und mal auslesen lassen? (inkl. Langzeitspeicher)

Antw.: Batterie auf 24% SOC runter, keine Gasanahme, kein Aufladen

Antwort Nr. 3
Gute Idee, kann ich Dienstag mal machen.

Antw.: Batterie auf 24% SOC runter, keine Gasanahme, kein Aufladen

Antwort Nr. 4
nee, habe ich auch noch nicht erlebt.

 

Antw.: Batterie auf 24% SOC runter, keine Gasanahme, kein Aufladen

Antwort Nr. 5
Klingt nach Überhitzung der Batterie, so dass die Leistungsaufnahme und -abgabe begrenzt wurde. Dass da aber keine Meldung kam, verwundert mich.

Antw.: Batterie auf 24% SOC runter, keine Gasanahme, kein Aufladen

Antwort Nr. 6
Das passt alles zusammen, Hitze + Batterie leer + keine Leistung/Beschleunigung.
Hybrid Assistant hast du in Betrieb, hast du eventuell den Lüfter der Hybrid Batterie im Hybrid Assistant auf Automatik? Was hat der gemacht?

Ich muss gestehen, ich umfahre mittlerweile km lange 30 Zonen.
Es gibt für mich nichts schlimmeres als mit leerer Hybrid Batterie fahren zu müssen. Oder nur zu beobachten, wie sie auf 40% runter geht.

Verbrennungsmotor an/aus ist okay. Aber elektrisch fahre ungern (3 km).
Vor allem, wenn es dann mit 60–80 km/h weiter geht. Wird man zur Schnecke.

@Jorin das du dabei hier so ruhig wirkst Hut ab!
Meine Hose wäre voll! 24% nie habe ich das je gesehen.
90.000 km jetzt nicht 1x

Antw.: Batterie auf 24% SOC runter, keine Gasanahme, kein Aufladen

Antwort Nr. 7
Es scheint so, das der P4 selten solche merkwürdigen Dinge macht. Mich würde es nicht wundern, wenn es dazu in 3-5 Jahren einen Rückruf gibt. So wie die Softwareupdates für die Inverter von Gen.3. Dort würde ich auch eher die Ursache beim P4 sehen. Wenn der Akku nicht belastet werden soll, wird ja gerade der Benziner gestartet und genau das war hier nicht der Fall.


Antw.: Batterie auf 24% SOC runter, keine Gasanahme, kein Aufladen

Antwort Nr. 9
Ich war heute dort. Der Fehlerspeicher wurde ausgelesen, was mich 40 Euro gekostet hat. Leider war nichts gespeichert, ich habe den Ausdruck bekommen.

Yuki verhält sich immer noch ganz normal, als sei nichts gewesen.

Antw.: Batterie auf 24% SOC runter, keine Gasanahme, kein Aufladen

Antwort Nr. 10
Doof das er leer war.
Was hat der Händler gesagt? Wo warst du? OF?
Hatte der Händler eine Vermutung?

Antw.: Batterie auf 24% SOC runter, keine Gasanahme, kein Aufladen

Antwort Nr. 11
Die haben dafür echt 40€ abgeknöpf? Wow.

Antw.: Batterie auf 24% SOC runter, keine Gasanahme, kein Aufladen

Antwort Nr. 12
Doof das er leer war.
Was hat der Händler gesagt? Wo warst du? OF?
Hatte der Händler eine Vermutung?

Ja, ich war in Offenbach und gesagt wurde dazu nicht viel, außer, dass wenn es nochmal vorkommt, der Wagen vielleicht ein paar Tage dort bleiben müsse.

Fehler, die nicht vorhanden sind, kann man eben schlecht behandeln.

Antw.: Batterie auf 24% SOC runter, keine Gasanahme, kein Aufladen

Antwort Nr. 13
Hätte ja sein können, das die den Fehler schon mal hatten.

Antw.: Batterie auf 24% SOC runter, keine Gasanahme, kein Aufladen

Antwort Nr. 14
Scheinbar nicht.  :icon_nixweiss: