Zum Hauptinhalt springen
Thema: Motor dreht nach Gaswegnahme kurz hoch (3070-mal gelesen)
0 Benutzer und 1 Gast betrachten dieses Thema.

Antw.: Motor dreht nach Gaswegnahme kurz hoch

Antwort Nr. 30
Es gibt bei mir nur eine Situation bei der der ICE hochdreht wenn ich das gas wegnehme. Allerdings bleibt die Drehzahl dann auch oben.
Akku voll und Bergabfahren.
Aber beim TE waren ja noch 2 Balken Luft bis voll.... .

Antw.: Motor dreht nach Gaswegnahme kurz hoch

Antwort Nr. 31
Jetzt wo du das sagst im Stand ect. mein Auris macht das am anfang zumindestens wenn man ihn das erste mal startet, dann wärmt der Verbrenner ja kurz auf und geht dann aus. Beim ausgehen dreht der dann halt ganz kurz einmal hoch, aber auch nicht viel! das zumindestens scheint normal zu sein. An der Ampel hab ich das auch ab und zu das er etwas länger braucht bevor er aus geht.

Antw.: Motor dreht nach Gaswegnahme kurz hoch

Antwort Nr. 32
Das Verhalten kommt mir auch bekannt vor, ich dachte immer er muss nochmal Schwung holen damit er beruhigt ausgehen kann, oder testen ob er überhaupt noch läuft.  ;D

Aber Sorgen würde ich mir deswegen keine machen.

Antw.: Motor dreht nach Gaswegnahme kurz hoch

Antwort Nr. 33
Ich habe genau das gleiche Verhalten. Aber das habe ich erst seit ein paar Monaten das erste mal bemerkt. Habe bereits 100.000km drauf. Muss ich mal genauer beobachten wann das ganze Verhalten auftritt. Bin ja froh das es noch andere Leute gibt die das gleiche Verhalten haben  ;D

Antw.: Motor dreht nach Gaswegnahme kurz hoch

Antwort Nr. 34
Wieso geht ihr zum Toyota Händler und nicht zum Arzt, wenn ihr ein solches Verhalten an euch fest stellt?  ;D

Antw.: Motor dreht nach Gaswegnahme kurz hoch

Antwort Nr. 35
Ich habe genau das gleiche Verhalten.
Interessant. Wie oft ist es aufgetreten? Bei mir ist es jetzt seit 2 Wochen nicht mehr passiert. Wenn man es untersuchen will, versteckt es sich.... ;-) Habe das Auto aber auch kaum bewegt, nachdem es stundenlang in der Sonne stand.

Mal schauen, ob es ab Donnerstag wieder auftritt. Da fahre ich weiter weg und das Auto steht den ganzen Tag draussen.

Antw.: Motor dreht nach Gaswegnahme kurz hoch

Antwort Nr. 36
Ich habe es auch schon länger nicht mehr bemerkt, obwohl es in den letzten Wochen so heiß war. Die Klima ist zur Zeit realtiv hoch eingestellt (daher sehr laut), kann sein das ich es auch nicht mehr so leicht bemerke. Habe ja auch noch ein anderes Verhalten "BEIM AUTO lieber Herr Jorin  :-X  ;D " festgestellt. Beim leichten anfahren hör ich ein leichtes knarzen/knarren und beim loslassen des gaspedals genau das gleiche Geräusch in umgekehrter Tonlage. (So wie wenn was einfedern und dann ausfedern würde). Hat aber was in Verbindung mit dem Antrieb zu tun.

Antw.: Motor dreht nach Gaswegnahme kurz hoch

Antwort Nr. 37
War da nicht mal was mit dem Gummi des Motorlagers. Ich meine hier im Forum da schonmal was gelesen zu haben.

Antw.: Motor dreht nach Gaswegnahme kurz hoch

Antwort Nr. 38
Hatte heute bei einer langen Fahrt von mehr als 400 Kilometers mittendrin wieder das Verhalten. Ich hatte  auf der Autobahn Stop and Go Verkehr und es war draußen sehr warm. In Folge stieg die Batterietemperatur auf 48 Grad. Der Akku war bis auf zwei Balken gefüllt (61% bis 65% gemäß Hybrid Assistent). Anbei ein Screenshot des Hybrid Assistant. Wie man sieht habe ich das Gas weggenommen (Throttle 0%), aber er dreht trotzdem hoch. Das Verhalten trat nach Ende des Stop and Go auf als ich schneller fahren konnte.  Im Geschwindigkeitsbereich 60 km/h bis 100 km/h wiederholt.

Als die Batterietemperatur wieder unter 46 Grad war, hörte das Verhalten schlagartig auf.

Antw.: Motor dreht nach Gaswegnahme kurz hoch

Antwort Nr. 39
Lief der Lüfter für den Akku?
Auf 48°C habe ich den Akku noch nicht gekriegt. Mein höchster Wert war bisher 43°C. Da läuft der Akkulüfter im Auris auf Stufe 3 von 6.

Edit:
Wie du oben rechts an der Leistungsanzeige für den Akku siehst, ist die Ladeleistung etwa auf die angezeigten 2,5kW begrenzt. Die restliche Leistung wird dann über den Verbrenner vernichtet.
Da wird wohl auf Grund der Akkutemperatur die Ladeleistung reduziert und deshalb der Motor im Schubbetrieb zugeschaltet und hochgedreht. Bei diesem Verhalten sollte die Momentanverbrauchsanzeige gegen null tendieren.
Also eine Schutzfunktion für den Akku.

Jetzt ist noch die Frage warum der Akku so warm wird. Ist die Zuluftöffnung frei und sauber? Funktioniert der Lüfter? Testen mit Hybrid Assistant möglich - Lüftersymbol drücken.
Der Akku erwärmt sich beim Laden am Meisten. Entladen ist meist nicht so kritisch.
Selbst bei den Temperaturen der letzten Tage hatte mein Akku bei Abfahrt in etwa Außentemperatur (36-38°C) und im Betrieb dann max. diese o.g. 43°C.
Die anderen Temperaturen sehen soweit normal aus.

Antw.: Motor dreht nach Gaswegnahme kurz hoch

Antwort Nr. 40
Wenn bei derzeit 37° Schattentemperatur und direkter Sonneneinstrahlung im Auto gerne Mal über 50°zu stande kommen, warum sollte der Akku dann kühler sein? Die Belüftung kommt ja schließlich aus dem Innenraum.

Antw.: Motor dreht nach Gaswegnahme kurz hoch

Antwort Nr. 41
Hat jemand was anderes behauptet? :-/

Antw.: Motor dreht nach Gaswegnahme kurz hoch

Antwort Nr. 42
Mein Akku war die letzten Tage auch teilweise bei 46 Grad. Das kommt wohl schon mal vor.

Antw.: Motor dreht nach Gaswegnahme kurz hoch

Antwort Nr. 43
Jetzt ist noch die Frage warum der Akku so warm wird. Ist die Zuluftöffnung frei und sauber? Funktioniert der Lüfter? Testen mit Hybrid Assistant möglich - Lüftersymbol drücken.
Ja, alles frei. Lüfter funktioniert. Ich denke der Grund war die große Hitze und der lange Stop-and-Go-Verkehr, bei der der Akku häufig entladen und geladen wurde. Dadurch wird er zusätzlich noch wärmer.
Nachdem ich nach Ende des Stop-and-Gos schneller gefahren bin, hat es auch nicht lange gedauert bis der Akku wieder eine niedrigere Temperatur hatte. Das Verhalten war dann auch weg.

Antw.: Motor dreht nach Gaswegnahme kurz hoch

Antwort Nr. 44
Ich hole den alten Post mal hoch, da ja vielleicht jemand bei dem derzeitigen Sommerwetter auch dieses Verhalten bemerkt.
Unser Yaris hatte das jetzt auch, als wir eine lange Strecke fuhren und es so heiß war ca. 38-40°C.
Mir fiel ein dass ich mal was drüber gelesen hatte und dass evtl. die Lüftungsschlitze am Rücksitz hinten linkes verdeckt sein könnten.
Als Übeltäter wurde dann das lange Kleid von Madame identifiziert, das hinten links am Kleiderhaken bis in den Fußraum hing und die Lüftung wohl verdeckte. Weggenommen, war gut - wieder so hin gehängt war das Verhalten wieder da.
Gleichzeitig drehte in diesem Zustand auch der Motor auf Gefällstrecken hoch, obwohl der Akku nur 2-3 Ladestriche zeigte.