Zum Hauptinhalt springen
Thema: E-Modus sprint erst spät an, normal? (780-mal gelesen)
0 Benutzer und 1 Gast betrachten dieses Thema.

E-Modus sprint erst spät an, normal?

Hallo,
Ich habe mir im Juni dieses Jahres einen Jetta Hybrid (Erstzulassung 11/2013, 29.000km) gekauft und bin im Grunde sehr zufrieden.
Auch ausschlaggebend für den Kauf war ein Fahrbericht in diesem Forum.
Jetzt dachte ich, dass ich besonders im Stadtverkehr von der Hybridtechnik profitiere. Wenn ich aber die doch sehr kurze Strecke von mir zu Hause zur Arbeit fahre (weil ich nach der Arbeit noch Wasserkisten einkaufen will, sonst fahre ich Fahrrad), fällt mir auf, dass das Auto den Elektromotor gar nicht nutzt. Wenn ich das Auto anschalte, läuft direkt der Verbrennungsmotor. Wenn ich den E-Modus einschalte, also rein elektrisch fahren möchte, geht dies auch nicht direkt, sondern erst wenn ich das Auto ca 5 min warm gefahren habe. Die Batterieanzeige ist übrigendes komplett voll. Daher dachte ich, ich könnte ja mal komplett elektrisch zur Arbeit fahren. Dies geht aber nicht.
Im Juni, als ich das Auto gekauft hatte, ist der Verbrennungsmotor nicht direkt beim Starten des Autos angesprungen. Da konnte ich rein elektrisch losrollen. Auch bei allen Toyota Hybriden, die ich Probe gefahren war, bin ich immer rein elektrisch und lautlos losgefahren. Aber schon kurz danach fing es an, dass der Verbrennungsmotor direkt beim Start mit anging (ca seit August).
Liegt das jetzt nur an den kälteren Temperaturen draußen ?  Teilweise war es aber gar nicht so kalt an den Tagen, wo es mir aufgefallen ist. Muss das Auto erstmal warm werden, bevor der Elektromotor alleine arbeiten kann?
Ich muss dazu sagen, dass ich mich 0 mit Autos auskenne. Ich kann nicht mal selber Reifen wechseln :D

Ansonsten bin ich vom Auto sehr begeistert. Nur das große Batteriefach im Kofferraum hat sich einige male als störend bemerkbar gemacht.

PS: mein Durchschnittsverbauch liegt seit dem Kauf leider doch schon bei 6,4. Allerdings bin ich auch ein öfters mal ziemlich rasant auf der Autobahn gefahren. Auf der Strecke Kiel - Hamburg liegt der Durchschnitt wegen der vielen Baustellen (max 80kmh) bei 5,3, bestwert 5.0. Ich denke für ein solch großes und schweres Auto mit viel PS sind die Werte ganz ok.

Antw.: E-Modus sprint erst spät an, normal?

Antwort Nr. 1
Stichwort Kurzstrecke.

Ich halte das Verhalten für normal. Der Warmlauf des Motors hat sicher Vorrang.

Und der Akku hat nicht großartig die Möglichkeit zu laden.

Antw.: E-Modus sprint erst spät an, normal?

Antwort Nr. 2
Hallo, ich kann nur von meinem Yaris auf den Jetta schliessen:
Ja, es liegt an der Außen/Kühlmittel-"Temperatur", Ladezustand, Kat-Temperatur..:
Es hilft die Heizung vor dem Abstellen auf Minimum oder Null zu stellen.
Dann springt zumindest beim langsamen Rollen und Rangieren i.d.R. nicht der Verbrenner an.
Bei tiefen Außentemperaturen ca. so ab Null Grad Celcius hilft dann auch die optionale Vorwahl nur "EV"- Betrieb nicht weiter.
Die Tastenanforderung wird vom System nicht angenommen. :besserwisser:
Die Abgasreinigung hat auch Vorrang, damit die Lambdasonde und damit der Kat schnell auf Betriebstemperatur kommt.
Bei der "Fahrt" gilt dann auch die Innentemperaturvorwahl für den Innenraum eine Rolle. Da spring an der Ampel auch schon mal "unvermittelt" der Verbrenner an und jubelt mit der Drehzahl höher, als vom Auto 1.0 gewöhnten Leerlauf.
Auch die Starterbatterie verlangt Ihren Anteil und verhindert den Stopp beim S&S oder startet auch den Verbrenner um Strom zu erzeugen.

Sind halt viele Faktoren, am Besten mal die "steuerbaren" selbst hintereinander oder parallel ausprobieren . ;) 

Antw.: E-Modus sprint erst spät an, normal?

Antwort Nr. 3
Ist mir bei den kälter werdenden Temperaturen auch wieder aufgefallen, dass der Motor länger läuft, bzw. wenn die Heizung bollert, teils gar nicht mehr ausgeht.

Der Wagen wird der Aufwärmphase die Priorität geben.

Antw.: E-Modus sprint erst spät an, normal?

Antwort Nr. 4
Alles klar dann muss ich mir zumindest keine großen Gedanken machen, dass irgendwas kaputt ist oder so. Die ganzen Probefahrten mit den  Toyota Hybriden war soweit ich mich erinnere auch immer im Sommer,  Von daher hab ich mir das schon gedacht, dass es an den etwas kälteren Temperaturen liegt oder auch an der Heizung, die meine Frau gerne mal etwas höher einstellt :D

Antw.: E-Modus sprint erst spät an, normal?

Antwort Nr. 5
Bei den normalen Hybriden ist es ganz normal, dass der Verbrenner im Winter vorwärmt und nach dem Starten angeht.
Bei mir als Laternenparker geht der Spritverbrauch bei niedrigen Temperaturen schnell hoch. Einige der Forenmitglieder machen die Heizung nach dem Start erst einmal aus, damit der Verbrenner nicht so lange vorwärmt.

Bei Plugin-Hybriden ist es teilweise anders. Einige haben eine elektrische Heizung (Z.B. der BMW 225xe oder Opel Ampera) und können die elektrische Reichweite fahren, ohne dass der Verbrenner vorher angeht. Beim Prius PHEV ist es etwas anders. Er hat keine elektrische Heizung und nutzt den Verbrenner zum aufwärmen.

Antw.: E-Modus sprint erst spät an, normal?

Antwort Nr. 6
Vorrang hat wohl, dass die Lambda-Sonde, sprich Motor auf Betriebstemperatur ist. War zumindest beim P2 so.