Zum Hauptinhalt springen
Thema: inftys e-Niro (3622-mal gelesen)
0 Benutzer und 1 Gast betrachten dieses Thema.

Antw.: inftys e-Niro

Antwort Nr. 15
Das klingt ja vielversprechend. 👍🏻

Antw.: inftys e-Niro

Antwort Nr. 16
So, heute Abend haben wir den e-Niro abholen können!  :applaus:  Er hat sich auch schon die ersten 19kWh aus dem e-Charger genehmigt und steht nun auf 80%. Ich hoffe, dass ich morgen dazu komme, mich mal durch die ganzen Einstellungen zu ackern. Die Fahrt nach Hause hat auf jeden Fall schon mal Lust auf mehr gemacht; der Verbrauch (BC) auf den ca. 15km inkl. Autobahnanteil und 10 Grad Außentemperatur lag bei 18-19kWh/100km.

Antw.: inftys e-Niro

Antwort Nr. 17
Dann wuensche ich euch allzeit gute Fahrt und genug Ionen im Akku!

Antw.: inftys e-Niro

Antwort Nr. 18
Herzlichen Glückwunsch! :-)

Antw.: inftys e-Niro

Antwort Nr. 19
Glückwunsch zum neuen Auto und immer eine Handbreit Luft uns Blech.  :applaus:

Antw.: inftys e-Niro

Antwort Nr. 20
Danke an alle für die lieben Glückwünsche! :-)
Heute stand dann die erste "längere" Strecke an, die wir auch immer mal wieder fahren. Einfache Entfernung knapp 40km. Hin und Zurück wäre also mit einem Plugin-Hybrid (ich hatte ja auch mal über den Prius Plug-In nachgedacht) vermutlich schon nicht rein elektrisch ohne nachladen möglich gewesen. Da hätte ich also schon überlegen müssen: Wie machste das nu? Elektrisch, bis Akku alle, direkt im Hybrid-Modus, oder gar Charge-Mode? So gesehen war die Entscheidung, komplett auf Elektro zu wechseln für mich goldrichtig: Einfach im Normal-Modus gefahren, Reku-Stufe 0 (weil hauptsächlich über Land) und genossen.  :applaus:
An den Spurhalte-Assi muss ich mich allerdings gewöhnen, da der doch spürbar in die Lenkung eingreift. Das wirkt dann so ähnlich wie starke Spurrillen. Verhält der sich genauso, wenn der adaptive Tempomat aktiv ist? Oder regelt er dann irgendwie anders? (Bin auf die erste längere Autobahnetappe gespannt...)
Das LED-Licht ist jeden einzelnen Cent wert. Wunderbar! :-)
Die Heizung funzt ebenfalls gut, warme Luft kommt fast sofort. Der BC hat am Ende 7% Verbrauch für die Klimaanlage angezeigt; der Momentanverbrauch der Heizung bei Fahrtende lag bei 430W (9-10° Außentemperatur, 22° Innen). Ich glaub, da kann man nicht meckern.
Bei der Fahrweise stimmte der Rückgang der angezeigten Rest-Reichweite fast auf den km genau mit der gefahrenen Strecke überein, was ich ebenfalls als recht positiv empfinde.
Am Ende standen 15,9kWh/100km für die Fahrt im BC, bei 18% Akku-Verbrauch. Das liegt unter meinem geschätzten Jahres-Durchschnittsverbrauch und passt also. :-)

Antw.: inftys e-Niro

Antwort Nr. 21
Danke für den kleinen Bericht und herzlichen Glückwunsch zum eNierp!

Di hast einen Goe Cjarger! Bist Du damit zu Frieden?  Hat der auch einen Stromzähler?

Gerd

Antw.: inftys e-Niro

Antwort Nr. 22
Hallo Gerd,
für einen Langzeitbericht über den e-Charger ist es noch was früh - hab den Niro ja erst einmal geladen. Das hat anstandslos funktioniert. Der Charger hat einen Gesamtzähler und es können bis zu 10 RFID-Chips (z.B. die eigene Bankkarte) angelernt werden, für die dann ebenfalls die geladenen kWh gezählt werden. Ein Chip war bei mir dabei, aber da wir im Moment nur ein E-Audole haben, nutze ich den erstmal nicht.
Einzig der eingebaute WLAN-Adapter scheint was schwachbrüstig zu sein. Ich habe neulich einen WLAN-Repeater in die Steckdose nebendran gestöpselt - seitdem ist die Erreichbarkeit über die App besser.


Antw.: inftys e-Niro

Antwort Nr. 24
Verhält der sich genauso, wenn der adaptive Tempomat aktiv ist? Oder regelt er dann irgendwie anders? (Bin auf die erste längere Autobahnetappe gespannt...)

Er hält dann den Wagen in der Mitte. Das funktioniert auf der Autobahn sehr gut.
Das ist so ein angenehmes fahren. :-)

Schöne Grüße,
Gerald

Antw.: inftys e-Niro

Antwort Nr. 25
als Aufkleber hinten drauf
Die Idee ist nett, aber ich habs nicht so damit, Aufkleber aufs Audole zu pappen.

Den LKA habe ich eben mal auf „Nur Warnen“ umgestellt. Scheint - wenn ich die Häkchen im Menü richtig interpretiere - keine Auswirkung auf den LFA (Lane Follow Assist) zu haben, der so wie ich das sehe ja zusammen mit dem Adaptiven Tempomaten aktiv wird.

Was mich heut aber irritiert hat, war die UVO-App. Wollte heut morgen das Audole für meinen Schatz vorwärmen, aber die dumme App hat sich ums Verrecken nicht mit dem Auto verbunden. Da wollte ich mal die Vorzüge der e-Mobilität vorführen, und dann sowas.  :icon_eazy_mecker: Nach Handy-Neustart (hatte in nem e-Niro-Forum gelesen, dass das ab und an helfen soll) und als Schatz dann unterwegs war, ging es mit dem Verbinden - aber gefühlt die Hälfte der Fernsteuermöglichkeiten war entschwunden. Die tauchten dann irgendwann wieder auf, dafür zeigt sie im Status für den Akku nun ein orangenes „Achtung“, statt des beruhigend grünen „normal“ an. Ob sich das auf den HV- oder den 12V-Akku bezieht, habe ich bisher aber noch nicht rausfinden können - die App schweigt sich darüber geflissentlich aus. App-Entwicklung scheint nicht Kias Kerngeschäft zu sein.  :icon_no_sad:
Sicherheitshalber habe ich eben nochmal die Einstellungen im Auto geprüft; der 12V-Akku sollte über den HV-Akku geladen werden, aber der Wintermodus war aus - bei -6°C! :mst: Anscheinend schaltet der sich zwar selbständig aus, wenns warm wird, aber nicht wieder ein, wenns wieder kalt wird. Ich hatte den nämlich schon mal aktiviert... :icon_no_sad: Muss ich also wohl in der kühleren Zeit des Jahres im Blick behalten...

Antw.: inftys e-Niro

Antwort Nr. 26
Diesen LKA schalte ich vor jeder Fahrt aus. Das dauernde Gepiepse auf etwas engeren Straßen geht mir auf die Nerven und mit einem System, das nur unter bestimmten Voraussetzungen (z.B. ab 60 km/h) funktioniert und bei dem ich immer überprüfen muss ob es gerade aktiv ist - oder nicht, kann ich eh nichts anfangen. Das lenkt nur ab.

Die UVO App geht hier meistens - aber eben auch nicht immer. Vor allem darf man - so glaube ich zumindest - das System nicht mit mehreren Anfragen überfordern. Also vorheizen und dann noch was anderes wollen, funktioniert nicht gut.

Dass sich der Wintermodus um diese Jahreszeit ausschaltet ist seltsam. Hier ist er seit Anbeginn im Oktober aktiv. Er soll ja aber nur bei <-10°C, <33% SOC und beim Schnellladen überhaupt etwas bewirken - nämlich dass der Akku am Schnellader geheizt wird.


Antw.: inftys e-Niro

Antwort Nr. 27
@infty heute konnte ich auch ers gegen Abend die Verbindung zu meinem eGolf bekommen.

Gerd

Antw.: inftys e-Niro

Antwort Nr. 28
Diesen LKA schalte ich vor jeder Fahrt aus. Das dauernde Gepiepse auf etwas engeren Straßen geht mir auf die Nerven und mit einem System, das nur unter bestimmten Voraussetzungen (z.B. ab 60 km/h) funktioniert und bei dem ich immer überprüfen muss ob es gerade aktiv ist - oder nicht, kann ich eh nichts anfangen. Das lenkt nur ab.
Genau das war auch meine Konsequenz bei dem Toyota-Pendant. Heute seit 2 Jahren mal wieder angeschaltet. Voellig witzlos auf der Landstrasse. Musste es extra provozieren, indem ich auf die Randlinie zuhielt und im letzten Moment gegenlenkte. Er hat nach dem Gegenlenken gepiept.

Antw.: inftys e-Niro

Antwort Nr. 29
Dass der LKA beim Niro erst ab ca. 60km/h was tut, finde ich im Vergleich zu seinem Auris-Kollegen schon einen Fortschritt. Wir haben hier so aufgepinselte Fahrradschutzstreifen, auf die man aber immer mal drauf fahren muss, weil sie auch noch eine Querungshilfe mitten auf die Straße gesetzt haben. Da hat der Auris-LKA direkt gemosert, während der im Niro noch gutmütig ist. Wenn er jetzt nur ab und an auf der Landstraße mal piept, soll’s mir recht sein. Aber den Lenkeingriff fand ich zu spooky.

Die App (oder das Auto?) will aktuell anscheinend schon wieder nicht. Gut, die Heizung kriegt das Auto auch so schnell warm, sodass ein Vorheizen jetzt kein absolutes Muss ist, aber es ist blöd, dass die Verbindung nicht verlässlich aufgebaut wird. Das werde ich beim Händler ansprechen; ob’s hilft, bleibt abzuwarten.

Ich meine, irgendwo mal was gelesen zu haben, dass sich der Wintermodus bei Temperaturen über 10°C abschaltet. Die hatten wir hier tatsächlich zwischendrin mal kurzzeitig. Ist ja eigentlich kein Problem, dass das Auto das selber steuert, aber dann sollte es nicht nur das Ab-, sondern auch das Anschalten übernehmen. So halb-manuell finde ich blöd. Zumal einem das ja auch nirgends auf einen Blick angezeigt wird. Da seh ich in der App den Status aller möglichen Assistenten, aber nicht, ob der Wintermodus aktiv ist oder nicht (was für mich beim E-Auto irgendwie eine der relevanteren Infos ist).
Wenn der aber eh nur bei <-10°C überhaupt was macht, sollten die den Modus eher „Polarkreismodus“, „Skandinavienmodus“ oder „Sibirienmodus“ nennen. ;-)