Zum Hauptinhalt springen
Thema: Akkuprobleme bei Kälte (1117-mal gelesen) - Abgeleitet von Honda Jazz Hybrid - E...
0 Benutzer und 1 Gast betrachten dieses Thema.

Akkuprobleme bei Kälte

Heute morgen habe ich erstmal erlebt dass der normale Anlasser den Motor gestartet hat.   :-/
Nach 2-3 Orgler ist der Motor normal angesprungen. Ein Blick auf den Hybridakku hat gezeigt dass er völlig leer war.  :icon_nixweiss:  

Mit -5°C war es jetzt weder besonders kalt, noch bin ich am Vortag irgendwie anders gefahren als sonst. Kann mir nicht erklären warum der Akku leer war. Während der Fahrt hat er sich wieder normal aufgeladen und beim Anlassen auf der Heimfahrt von der Arbeit war wieder alles normal und der Hybridakku hat den Motor gestartet.

Hoffe nicht dass das der Anfang vom Ende des Hybridakkus ist.  :icon_no_sad:

Momentan ist das Auto etwas über 6 Jahre alt und hat 127000km auf dem Buckel. Bisher ohne irgendwelche besonderen Probleme.

Antw.: Akkuprobleme bei Kälte

Antwort Nr. 1
Das ist bei der Temperatur und ohne lange Standzeit wirklich ungewöhnlich.
Das war bei mir noch nicht mal der Fall, als der Akku tatsächlich defekt war.
Beobachte das mal, schaue auf die Anzeige, ob sich der Akku ungewöhnlich schnell auf- oder entlädt.

Wenn ja, versuche den Wagen beim Händler in Zahlung zu geben. 

So lange keine Leuchte kommt, gilt der Akku bei Honda ja als okay, auch wenn er schon angeschlagen ist. Könntest ihn also als technisch einwandfrei verkaufen.

Außer Du baust gerne selbst und versuchst den Akku zu reparieren.

Ich drücke Dir ganz doll die Daumen, dass es einfach ein seltsamer Einzelfall war. Weil jetzt wirklich keine Panik verbreiten.

Vielleicht sehe ich nach dem Tausch meines Akkus auch nur Gespenster.
85er Ford Escort 1.1 50 PS -> 91er Ford Fiesta 1.3 60 PS -> 97er Nissan Micra 1.0 CVT 54 PS -> 98er Ford Fiesta 1.25 75 PS -> 2009er Honda Civic FK1 100 PS -> 2012er Honda Jazz IMA 98 PS




Antw.: Akkuprobleme bei Kälte

Antwort Nr. 2
Normal ist das wirklich nicht. Wenn dieser Tiefststand der Hybridbatterie wieder vorkommt dann schnellstens eine kostenlose Neue bei Honda einbauen lassen.

- 17 °C waren bisher das kälteste für meinen Insight. Und ganz normales fixes Starten über den E-Motor.
Ich denke so ab ungefähr - 20 °C wird über den Anlasser gestartet. Aber eben in Abhängig vom Ladezustand der Hybridbatterie.
Falls die gut gefüllt abgestellt wurde sind auch wesentlich tiefere Temperaturen denkbar.
Im russischen Forum konnte ich aber auch keine Angaben darüber finden. Meine letzte Russischstunde ist allerdings schon ein Weilchen her.

Am mechanischen CVT-Getriebe merkt man allerdings die etwas tieferen Temperaturen.
Mit kaltem Öl anfangs kaum / keine Kriechneigung vorhanden. Dafür rupft und ruckelt, wie gewohnt, nichts.
Für 20 bis 30 Sekunden nach Kaltstart einfach auf die Bremse und D schon einlegen. Erst nach dieser Zeit von der Bremse gehen. Dann kriecht er wie gewohnt los.
Außerdem fährt er die ersten Kilometer mit höherer Drehzahl bei 50 km/h durch die Gegend. (ca. 1800 als wie sonst mit ca. 1100)
Also es wird eine kleinere Übersetzung gewählt als gewohnt.

Ich fände es wirklich spannend das Auto mal bei dauerhaft -40 °C zu starten und zu fahren.
Der Hybridakku wird dann sicherlich gar nicht mehr als Unterstützung benutzt.
Oder ganz zart mit kleinen Entlade und Ladeströmen aus dem Eiskeller aufgetaut.

Schon ab 0 °C kann man bemerken das anfangs Lade und Entladeströme begrenzt werden bis der Akku sich erwärmt hat.
 

 

Antw.: Akkuprobleme bei Kälte

Antwort Nr. 3
Kostenlos kriegt Andi keinen neuen Akku mehr, der Wagen ist sechs Jahre alt. Rund 3.000 € kostet ein Neuer.

Die Kälte merke ich auch beim Anfahren. Da muss man nach dem Lösen der Bremse einen Moment warten, bis er anrollt, sonst hüpft er halb nach vorne, wenn man aus Gas geht. Wenn er erst mal rollt gibt es kein Rucken mehr.

Bis minus fünf Grad merke ich jedoch noch nicht, dass die elektrische Unterstützung zurück gefahren wird.
Beschleunige ja mit kaltem Motor immer sanft und bei 40 km/h wandert der Zeiger nach rechts und es wird deutlich angeschoben.

Und so hoch wie bei Dir ist die Drehzahl auch nicht. Statt 1.200 sind es bei Minusgraden 1.500 Touren, meist aber nur für wenige 100 m.

Bis -18 Grad sprang der Jazz auch immer über den Hybridakku an. Tatsächlich wird es wohl ab -20 Grad spannend.
85er Ford Escort 1.1 50 PS -> 91er Ford Fiesta 1.3 60 PS -> 97er Nissan Micra 1.0 CVT 54 PS -> 98er Ford Fiesta 1.25 75 PS -> 2009er Honda Civic FK1 100 PS -> 2012er Honda Jazz IMA 98 PS




Antw.: Akkuprobleme bei Kälte

Antwort Nr. 4
Man kann ja mal bei Honda nett anfragen ...
Mir hatte der Hondahändler damals etwas von 8 Jahren Garantie erzählt.
Beim ersten Service noch mal nachgehakt. Wieder etwas von 8 Jahren / 160.000 km berichtet.
Und er hat dabei meine FIN in seinen Computer reingetippt um seine Aussage nochmal zu überprüfen.

Mein Probefahrt Insight hatte schon bei rund +10 Grad geruckt und ist etwas gehüpft beim anfahren.
Vielleicht hatte der noch dieses problematische CVT-Öl drin. 22.000 km war er erst gelaufen.
Bj 2010.

Mein Insight war während der ersten 40.000 km natürlich mit dem original Honda CVT-Öl befüllt.
Kein Rucken usw ...
Nach 40.000 km dann CVT-Ölwechsel. Mit Addinol CVT Öl (erfüllt die Honda HMMF Norm) befüllt.
4 Liter für 18 €. Da kann man nicht meckern  :-D 
Das Öl scheint sich leicht in der Temperaturabhängigkeit im Gegensatz zum Honda-Öl zu unterscheiden.
Ist mir vorher mit dem Originalöl nie aufgefallen dass er bei kalten Temperaturen nicht / kaum sofort los kriecht.
Der Reibwert scheint leicht anders zu sein.
Muss aber auch nichts schlechtes bedeuten :-D

Ein wesentlich zu geringer Reibwert kann für ein CVT - Getriebe natürlich gefährlich werden.  



Antw.: Akkuprobleme bei Kälte

Antwort Nr. 5
Ach so, ja, Honda hat die Garantie irgendwann angepasst, die sind von acht auf fünf Jahre gegangen. Der Jazz Hybrid hatte nie acht Jahre Garantie.

Meine Kupplung greift mittlerweile auch etwas bissiger zu als am Anfang. Da muss man seeehr vorsichtig mit dem Pedal umgehen. Sonst springt er los und die Reifen drehen schnell durch.

Aber gut, liegt bei mir auch mit daran, dass ich den Ecomodus nicht mehr nutze. Da ist weiches Anfahren deutlich leichter.

Ah, habe etwas zur Garantie bei Honda gefunden.
85er Ford Escort 1.1 50 PS -> 91er Ford Fiesta 1.3 60 PS -> 97er Nissan Micra 1.0 CVT 54 PS -> 98er Ford Fiesta 1.25 75 PS -> 2009er Honda Civic FK1 100 PS -> 2012er Honda Jazz IMA 98 PS




Antw.: Akkuprobleme bei Kälte

Antwort Nr. 6
Heute keinerlei Anlassprobleme mit dem Hybridakku, trotz zweistelliger Minusgrade. Vielleicht war es nur irgendeine Verkettung von nicht ganz normalen Fahrmanöver die zum leeren Akku geführt haben?

Antw.: Akkuprobleme bei Kälte

Antwort Nr. 7
Das wäre zu hoffen.

Danke für die Rückmeldung, wollte eh fragen. 
85er Ford Escort 1.1 50 PS -> 91er Ford Fiesta 1.3 60 PS -> 97er Nissan Micra 1.0 CVT 54 PS -> 98er Ford Fiesta 1.25 75 PS -> 2009er Honda Civic FK1 100 PS -> 2012er Honda Jazz IMA 98 PS




Antw.: Akkuprobleme bei Kälte

Antwort Nr. 8
Heute mal bei zweistelligen Minusgraden den Benziner gestartet. Zum Glück problemlos:

http://youtu.be/PM63kXqu_iw
85er Ford Escort 1.1 50 PS -> 91er Ford Fiesta 1.3 60 PS -> 97er Nissan Micra 1.0 CVT 54 PS -> 98er Ford Fiesta 1.25 75 PS -> 2009er Honda Civic FK1 100 PS -> 2012er Honda Jazz IMA 98 PS




Antw.: Akkuprobleme bei Kälte

Antwort Nr. 9
Auch heute gab es keine Probleme beim Anlassen. Allerdings habe ich den Verdacht dass die normale Batterie auch langsam schlapp macht. Die Standheizung heizt nicht mehr bis zum Ende sondern bricht vorzeitig ab. Gibt etliche User im Internet die ähnliche Problematik haben wenn die Batterie nicht mehr ganz fit ist.

Zudem habe ich heute beim Einschalten der Zündung mehrere Warnungen gehabt die ich bisher noch nie gesehen habe. Darunter das  ABS (orange hinterlegte Meldung im Textdisplay), das zweite fällt mir gerade nicht ein. Nach dem problemlosen Starten (über den Hybridakku) waren die Warnungen wieder weg.

Nachdem die Batterie wohl noch nie gewechselt wurde (Erstzulassung November 2011) kann das wohl sehr gut sein, dass der langsam die Puste ausgeht an den kalten Tagen. Die nächste Inspektion ist erst in über 10.000km fällig. Ich habe allerdings keine Lust deswegen extra zur Werkstatt zu fahren solange es noch geht. Mal sehen wie es sich weiterentwickelt...

Antw.: Akkuprobleme bei Kälte

Antwort Nr. 10
Dann hat der originale Akku bei Dir echt lange gehalten. Meiner war nach drei Jahren schon platt, auch wenn es noch keine Fehlermeldungen gab.

Habe einen günstigen im Zubehör gekauft, der macht seine Sache besser.
85er Ford Escort 1.1 50 PS -> 91er Ford Fiesta 1.3 60 PS -> 97er Nissan Micra 1.0 CVT 54 PS -> 98er Ford Fiesta 1.25 75 PS -> 2009er Honda Civic FK1 100 PS -> 2012er Honda Jazz IMA 98 PS




Antw.: Akkuprobleme bei Kälte

Antwort Nr. 11
Auch heute bei ordentlichen Minusgrade keine Startprobleme. Auch keine weiteren Fehlermeldungen. Scheinbar hält die Batterie noch etwas... Bei der nächsten Inspektion lass ich die mal wechseln.

Antw.: Akkuprobleme bei Kälte

Antwort Nr. 12

@lis 
Ich nehme alles zurück was ich neulich geschrieben habe. Heute früh waren es minus 13 Grad und da fuhr mein Wagen auf  "D" auch mit 1.800 Touren. Dachte erst ich bin auf "S". Und es dauerte auch ein Weilchen, bis die Drehzahl dann auf 1.500 Touren absackte und nicht, wie sonst, auf 1.100 Touren. Dies hat augenscheinlich damit zu tun, dass bei dieser Kälte der Hybridakku tatsächlich fast gar nicht genutzt wird.
Hatte ein ähnliches Verhalten, als ich den Hybridakku mal komplett abgeklemmt hatte.
85er Ford Escort 1.1 50 PS -> 91er Ford Fiesta 1.3 60 PS -> 97er Nissan Micra 1.0 CVT 54 PS -> 98er Ford Fiesta 1.25 75 PS -> 2009er Honda Civic FK1 100 PS -> 2012er Honda Jazz IMA 98 PS




Antw.: Akkuprobleme bei Kälte

Antwort Nr. 13
Ich habe mir mittlerweile angewohnt den ersten kalten Kilometer in dem ich in einer 30er-Zone fahre nur kurz größere Gasschübe gebe um auf 30-40 km/h zu beschleunigen und dann möglichst viel mit dem Standgas auskomme. Damit hält man den Verbrauch niedriger als wenn man permanent auf dem Gaspedal bleibt. Das erhöhte Standgas am Anfang schafft es dann teilweise eh 30-40 km/h zu halten.

Antw.: Akkuprobleme bei Kälte

Antwort Nr. 14
@lis
...Dies hat augenscheinlich damit zu tun, dass bei dieser Kälte der Hybridakku tatsächlich fast gar nicht genutzt wird.
Hatte ein ähnliches Verhalten, als ich den Hybridakku mal komplett abgeklemmt hatte...

Ist zwar Offtopic, aber nur zum Teil. Der Yaris Hybrid „meckert“ genauso wenn es kalt ist. Ein großer Unterschied gestern –14 Grad zu –3 zu heute war ein richtig sichtbarer und hörbarer Unterschied.

Antw.: Akkuprobleme bei Kälte

Antwort Nr. 15
@Andi_mit_i 

Stimmt, kenne ich auch. Es gibt anfangs keine Motorbremse. Sogar mit 50 km/h rollt er teils weiter ohne das Gaspedal zu betätigen. Fast ein bißchen als wäre der Tempomat an.
85er Ford Escort 1.1 50 PS -> 91er Ford Fiesta 1.3 60 PS -> 97er Nissan Micra 1.0 CVT 54 PS -> 98er Ford Fiesta 1.25 75 PS -> 2009er Honda Civic FK1 100 PS -> 2012er Honda Jazz IMA 98 PS




Antw.: Akkuprobleme bei Kälte

Antwort Nr. 16
Bemerkenswert finde ich das die Start-Stop Automatik auch noch bei -15 °C funktioniert. (Die Temp-Anzeige habe ich genau kalibriert+tiefer ging es hier nicht runter)
Einstellung ECO + Lüfter nicht höher als Stufe 3 + Lüftung auf Fuß und Frontscheibe gestellt.
Soweit wie ich anhand der Abgasfahnen vor Ampeln sehen konnte liefen sonst alle Motoren.
Sobald die Kühlwasser kalt Anzeige aus ist geht auch der Motor bei jedem Halt aus.
Der Komfort ist dadurch nicht eingeschränkt. Heizung steht bei mir anfangs immer auf Hi dann auf 25 °C.
Soweit wie ich informiert bin funktioniert Start-Stop bei den meisten Herstellern ab unter 3 bis - 3°C beabsichtigt nicht mehr.
Bei einen 1,33 Yaris in der Familie geht genau ab Anzeige 0 °C und darunter kein Start-Stop mehr.

Wenn Start-Stop mal nicht funktioniert liegt es bei mir an hoher Luftfeuchte.
Da muss es irgendwo einen Luftfeuchtesensor geben.
Selbst im Sommer bei gewittrig schwülen Wetterlagen kommt es vor das nicht ausgeschaltet wird.
Mit laufender Klimaanlage wird dann aber abgeschaltet. Auch 1 bis 2 Minuten Standzeit werden dabei überbrückt.

Kapazitätsunterschiede bei der Hybridbatterie in vergleich zu wärmeren Temperaturen konnte ich nicht feststellen.
Deutlich aber die anfängliche Reduzierung des Lade + Entladestromes.
Ich konnte anfangs nach Start bei kalter Batterie ab unter ca. -5°C zusätzliche leichte Lade und Entladevorgänge beobachten.
Sicherlich soll so der Akku schonend erwärmt werden.
Hatte ich auch schon irgendwo gelesen.
   
   



Antw.: Akkuprobleme bei Kälte

Antwort Nr. 17
Ja,Start-Stop scheint keine Grenze bei der Temperatur zu kennen. Hauptsache der Benziner ist einigermaßen warm.

Aber wenn es zu kalt ist unterbinde ich Start-Stop. Denn das Öl kommt kaum auf Temperatur, da halte ich es nicht für sinnvoll. 
85er Ford Escort 1.1 50 PS -> 91er Ford Fiesta 1.3 60 PS -> 97er Nissan Micra 1.0 CVT 54 PS -> 98er Ford Fiesta 1.25 75 PS -> 2009er Honda Civic FK1 100 PS -> 2012er Honda Jazz IMA 98 PS




Antw.: Akkuprobleme bei Kälte

Antwort Nr. 18
Der Komfort ist dadurch nicht eingeschränkt. Heizung steht bei mir anfangs immer auf Hi dann auf 25 °C.

Wobei die Heizleistung im Auto-Stop-Modus drastisch runtergefahren wird. Ich schalte dann manchmal die Lüftungsleistung runter oder schalte auf die Frontscheibendüsen um. Scheinbar soll der Motor damit nicht so schnell auskühlen.

Ein Zusammenhang zwischen Start-Stop-Funktionalität und Feuchtigkeit habe ich bisher überhaupt nicht bedacht. Muss das mal beobachten wenn der Autostop geht und wenn er mal nicht geht ob da die Feuchtigkeit auch irgendeine Rolle spielt.
Ganz schlau bin ich jedenfalls noch nicht was da alles an dem System dranhängt.

Antw.: Akkuprobleme bei Kälte

Antwort Nr. 19
Viele wissen nicht warum Start-Stop gerade nicht funktioniert.
Bei den ganzen Parametern die stimmen müssen damit es funktioniert ...
In meinem Fall ist es ganz klar die Luftfeuchtigkeit. 4 Jahre fahre ich nun schon den Insight.

Ich habe den Vorteil eine Garage zu besitzen. Das Beifahrerfenster lasse ich darin immer geöffnet.
Trotzdem kommt es vor das die Feuchtigkeit im Innenraum recht hoch ist.
Bei Wetterwechseln von lange kalt auf plötzlich warm oder eben bei allgemein schwüler Witterung.
Dann schaft es nur die Klimaanlage für trockenere Luft zu sorgen.  

Eine Situation gibt es noch wo der Motor wieder anspringt:
Scheibenwischer auf Intervall - ab Auslösung ist der Motor wieder plötzlich an.
Klar: Eine plötzliche Verbrauchsspitze.
Wenn man an einem recht steilen Berg steht geht auch nichts aus.
Recht interessant was bei einer Start-Stop alles so vom Hersteller bedacht werden muss damit diese Funktion nicht zum Fiasko mutiert  :wldn:    
Aber anderseits für den Kunden oft äußerst schlecht nachvollziehbar.


Antw.: Akkuprobleme bei Kälte

Antwort Nr. 20
Also zumindest der Jazz hat keinen Sensor für Feuchtigkeit. Luft auf Scheibe, Motor bleibt an bis Temperatur innen erreicht ist und geht erst dann aus. Ist der Scheibenwischer an, geht auch der Motor schnell wieder an. Klar, wenn der Wischer läuft dürfte es feucht sein.

Luft in den Innenraum, der Motor geht aus sobald er einigermaßen warm ist. Ob der Wischer läuft oder es innen nicht warm wird ist dann egal.

Also sehr simpel programmiert, geht ohne aufwändige Sensorik. Passt aber in der Praxis.
85er Ford Escort 1.1 50 PS -> 91er Ford Fiesta 1.3 60 PS -> 97er Nissan Micra 1.0 CVT 54 PS -> 98er Ford Fiesta 1.25 75 PS -> 2009er Honda Civic FK1 100 PS -> 2012er Honda Jazz IMA 98 PS




Antw.: Akkuprobleme bei Kälte

Antwort Nr. 21
Bei nur Luft auf Scheibe bleibt der Motor immer an.
Bei auf Scheibe + auf Fußraum sieht es anders aus. Das ist meine ständige Einstellung. Manuell vorgegeben.
Die Klimaautomatik lasse ich nicht regeln.
Am liebsten hätte ich nur warme Füße. Aber die Scheibe darf natürlich geradeso nicht beschlagen.
Da ist eine Zwischenstellung laut Honda leider nicht möglich. Zum Beispiel 90% Fuß und nur 10 % Scheibe ... Halbe halbe ist vorgegeben.
Beim Volvo konnte man das analog wunderbar regeln.

Ich kann mir nicht vorstellen das der Jazz und der Insight verschiedene Sensorausrüstungen haben. 
Ab ca. 70 % relative Luftfeuchte im Innenraum schaltet der Insight den Motor nicht aus.
In der Bedienungsanleitung steht aber nur etwas von einem Sonneneinstrahlungssensor. Normal das es den gibt.
Aber bei mir ist die Abhängigkeit zur Luftfeuchte im Innenraum sehr offensichtlich und reproduzierbar.
So das es eigentlich, durch Einbeziehung anderer Parameter, nicht abzuleiten ist ob nun Beschlagsgefahr für die Frontscheibe oder nicht.
Ich hätte das gern deaktiviert, so das der Motor immer ausgeht. Auch bei hoher Luftfeuchte.
Schließlich sehe ich selber ob ich nichts mehr sehe :-D