Zum Hauptinhalt springen
Thema: Benzinmotor nuckelt Hybridbatterie leer (2269-mal gelesen)
0 Benutzer und 1 Gast betrachten dieses Thema.

Benzinmotor nuckelt Hybridbatterie leer

Klingt erstmal komisch, aber jemand, der die Materie nicht kennt, würde das aus dem von mir beobachteten Verhalten schließen. Doch zunächst muss ich die Ausgangssituation beschreiben.  :icon_computer:

Mein Prius muss mit dem Wagen meiner Freundin hintereinander parken. Ich komme abends früher heim, muss aber auch morgens früher weg. Also parke ich abends erstmal draußen, warte, bis sie heimgekommen ist, und fahre dann nach ihr in die Einfahrt - beide rückwärts, aber das spielt eigentlich keine Rolle.  ;)  So stehe ich jedenfalls vorne und kann morgens als erster wieder los. Da wir in einem ruhigen Wohngebiet wohnen und unser Häuschen in einem kleinen Anliegerweg liegt, fahre ich die kurze Strecke von vielleicht 30 Metern rein elektrisch, indem ich abends dann die EV-Taste drücke.

Die Anwohner sagen :icon_danke_ATDE:

Auch morgens fahre ich dann rein elektrisch dank der EV-Taste aus dem Wohngebiet (jene etwa 30 Meter). Dann biege ich auf die Hauptstraße ab, die nach einer Verkehrsinsel dann in eine Bundesstraße mit zuerst 70 km/h, dann 100 km/h übergeht. Da ich faul bin, drücke ich nicht die EV-Taste, um das elektrische Fahren zu beenden, sondern warte, bis der Prius das wegen der Beschleunigung und der Geschwindigkeit automatisch macht. Macht er auch ganz brav, der Benziner springt an.  :rspct:

Doch jetzt kommts!  ???

Mir ist jetzt schon zwei mal kurze Zeit danach, mehr zufällig, aufgefallen, dass der State of Charge meiner Hybridbatterie auf 40-45% runter gefallen ist. Das sollte in der Ebene, ohne ständige Volllast, eigentlich nicht passieren, außer der Prius macht seinen Batterie-Test alle paar Monate. Also, was passiert da?

Führt das nicht händische Deaktivieren des EV-Modus dazu, dass der Prius den Benziner zwar offensichtlich zum Vortrieb anschmeißt, aber dann doch gar nicht dafür nutzt? Wird die Hybridbatterie dadurch bis Anschlag entleert, weil der Elektromotor weiterhin die Hauptarbeit übernimmt? Oder läuft der Benziner und treibt den Prius an, speist aber keinerlei Energie in die Hybridbatterie? Ist das ein Bug im System?  :-/

Antw.: Benzinmotor nuckelt Hybridbatterie leer

Antwort Nr. 1
In der Warmlaufphase läuft zumindest mein Yaris vorrangig elektrisch. Der Benziner läuft zwar, tut aber wenig für den Vortrieb. Könnte das Problem daher kommen?

Antw.: Benzinmotor nuckelt Hybridbatterie leer

Antwort Nr. 2
Habe zwar "nur" einen Yaris...

Aber das kenne ich. Ich fahre auch leise aus der Siedlung (ohne EV Taste, aber mit vorsichtigem Gasfuss)
Biege ich dann auf die Hauptstrasse ein, springt der Motor an und der Akku wird dennoch entleert.
Das ganze endet entweder mit zwei Balken und einem höher drehendem Motor oder dem erreichen einer bestimmten Temperatur und der Motor dreht geringfügig höher, dann lädt er auch wieder.
Der Effekt ist bei warmen Aussentemperaturen kaum zu merken.
Scheint also ein "kalter Motor Schoneffekt" zu sein.

Antw.: Benzinmotor nuckelt Hybridbatterie leer

Antwort Nr. 3
Hm, wenn ihr beiden richtig liegt, geht gleich ein Licht an.  :-D

Nein, Quatsch. Also müsste es auch vorkommen, wenn ich den EV-Modus von Hand deaktiviere oder gar nicht nutze? Das muss ich mal explizit ausprobieren. Mir ist der niedrige SOC jetzt nur aufgefallen, als ich den EV-Modus eben nicht deaktivierte.

Antw.: Benzinmotor nuckelt Hybridbatterie leer

Antwort Nr. 4
Bei aktiviertem EV Modus versucht er ja eh länger elektrisch zu fahren, dadurch wird der Effekt vermutlich einfach nur deutlicher.

Wir Yaris Fahrer haben den Effekt deutlicher, weil der Akku kleiner ist und uns schneller auffällt, wenn da was dran nuckelt.  ;)

Antw.: Benzinmotor nuckelt Hybridbatterie leer

Antwort Nr. 5
Bei aktiviertem EV Modus versucht er ja eh länger elektrisch zu fahren, dadurch wird der Effekt vermutlich einfach nur deutlicher.

Der bleibt ja aber nicht lange. Wenn ich auf den Monitor oder den Scangauge gucke und einen SOV von 45% sehe, habe ich bereits 3,5 km mit 70-100 km/h und mit laufendem Benziner hinter mir. Mir ist auch früher nie aufgefallen, als ich noch wonders wohnte und ich morgens keinen EV-Modus aktivierte, dass der SOC immer dermaßen niedrig war. Das scheint gefühlt erst mit dem händisch aktivierten und nicht mehr händisch deaktivierten EV-Modus aufzutreten.

Aber ich werde das direkt morgen früh ausprobieren. Ohne EV-Modus.

Antw.: Benzinmotor nuckelt Hybridbatterie leer

Antwort Nr. 6
Hi Jörg!

Das machen meine auch (der 2004er (RIP) und jetzt der 2007er FL) aber merklich nur bei Temperaturen unter 5/6°C.
Wenn der Verbrenner anspringt geht der SOC bei mir ungefähr um die Hälfte zurück. 5-6 Balken auf 3, z.B.
Wenn ich vorher ca. 400m EV gefahren bin, dann geht es sogar ins Violette. (1-2 Balken)

Gruß Klaus

Antw.: Benzinmotor nuckelt Hybridbatterie leer

Antwort Nr. 7
Sorry, aber heute früh waren es bereits 14 Grad. Ich habe sowas bisher nie beobachtet, es fällt mir ausgerechnet jetzt auf, wo ich den EV-Modus händisch einschalte. Kann doch kein Zufall sein, oder täuscht mein Empfinden doch so sehr?  :-/

Antw.: Benzinmotor nuckelt Hybridbatterie leer

Antwort Nr. 8
Hallo Jörg,

genauso verhält sich unser Piepsi auch von Anfang an. wenn du aber mit 6 Balken losfährst in EV, und bei 5 Balken der Piepsi den EV selber rausschmeißt, dann hast schon recht viel Strom verbraucht, die beiden lilanen, der 6. und der 8. Balken verkörpern mehr % vom Soc, als die anderen, die Anzeige ist nicht linear.
Wenn du das selbe Experiment ohe EV machst, dann fällt auch beim Aufwären schon ein wenig Strom nebenher für MG1 ab, der dir nicht angezeigt wird, aber den Akku entlastet, und bevor du den Akku leer hast, ist das Warmlaufprogramm beendet und die ICE schiebt Strom in den Akku nach, was sie eben beim Warmlaufen definitiv nicht tut.

Auch der Auris zeigt ein ähnliches Verhalten

Gruß Christian

Antw.: Benzinmotor nuckelt Hybridbatterie leer

Antwort Nr. 9
Hi Jorin,

ich bin total überrascht, dass Du "alter" HSD-Hase ;) danach fragst.

Das der ICE die erste Minute (Winter mehr, Sommer weniger) nach dem Kaltstart im Flammenwerfer-Modus läuft müsste doch mittlerweile allen hier bekannt sein?

Sehr interessant ist dabei die Momentan-Verbrauchsanzeige. Die fällt in dem Zustand nämlich, wenn man "Gas" gibt, da nur der E-Motor beschleunigt. In allen anderen Situationen steigt der Momentan-Verbrauch beim Gasgeben.

Wer diesen Zustand schneller beenden möchte muss nur ordentlich aus Gaspedal drücken, dann übernimmt der ICE auch schon eher den Antrieb. Dafür müffelt es dann etwas mehr aus dem Auspuff :(

Grüße
Peter

Antw.: Benzinmotor nuckelt Hybridbatterie leer

Antwort Nr. 10
Den Flammenwerfer-Modus hatte ich heute seltsamerweise sogar bei Außentemperaturen >22 Grad, nachdem ich das Auto eine halbe Stunde draussen zum Einkaufen abgestellt habe. Ich dachte eigentlich, dass der Motor noch warm genug war. Dann fährt er trotz laufendem Verbrenner rein elektrisch und nudelt natürlich die Batterie schnell leer. Aus dem Modus kam ich zumindest mit normalen Gasgeben nicht raus. Hat gefühlt eine Ewigkeit gedauert bis das System wieder normal lief. So richtig kapiert, wann er in diesen Modus beim Yaris kommt, habe ich noch nicht.

Antw.: Benzinmotor nuckelt Hybridbatterie leer

Antwort Nr. 11
Den Flammenwerfermodus kenne ich natürlich, klar. Aber wie erklärt ihr euch denn, dass ich heute morgen eine Hybridbatterie hatte, die nicht unter 59,5% fiel?  :-/

Der Unterschied zu gestern? 3 Grad kälter und ich deaktivierte den EV-Modus nach dem Wohngebiet per Schalter! Merkst was?

Situation 1: EV-Modus wird vom Fahrzeug selbst deaktiviert = Hybridbatterie wird auf den nächsten 3-4 km auf bis zu 40% leer gesaugt.

Situation 2: EV-Modus wird vom Fahrer per Schalter deaktiviert = Hybridbatterie wird nicht leer gesaugt, bleibt bei ihrem Füllstand wie zu Fahrtbeginn (~59-64%).

Erklär mir das einer!  :icon_daumendreh2:

Antw.: Benzinmotor nuckelt Hybridbatterie leer

Antwort Nr. 12
Moin Frühausteher ;),

dass ist in der Tat merkwürdig. Hatte ich im ersten Post nicht so drauf geachtet.

Ich selbst nutze praktisch nie die automatische EV-Deaktivierung und habe da keine Erfahrungen.

Allerdings ist mir (vor allem beim P2) aufgefallen, dass der Akku-Ladestand (nicht SG!) oft nicht stimmt, d.h. beim Losfahren zeigte er "voll" an und nach gleicher Strecke mal "3/4 voll" mal "fast leer" an.

Um tatsächlich einen Zusammenhang bestätigen zu können, müsstest Du mindestens 20 Versuche mit automatischer und 20 mit manueller EV-Deaktivierung machen! Wegen der Statistik! ;)

Was ich mir vorstellen könnte, ist, dass in der HSD-Steuerung ein Algorithmus ist, der "denkt", der Fahrer gibt im EV ordentlich Gas und will zügig "weg". Dann wird Akku-Leistung bis zum Abwinken zur Verfügung gestellt. Ansonsten gilt "Business as usual" ;)

Grüße
Peter

Antw.: Benzinmotor nuckelt Hybridbatterie leer

Antwort Nr. 13
Allerdings ist mir (vor allem beim P2) aufgefallen, dass der Akku-Ladestand (nicht SG!) oft nicht stimmt, d.h. beim Losfahren zeigte er "voll" an und nach gleicher Strecke mal "3/4 voll" mal "fast leer" an.

Ich habe meinen Akkustand zuerst optisch am Prius-Display und dann direkt am Scangauge im Blick. Das sollte also kein Problem darstellen.

Um tatsächlich einen Zusammenhang bestätigen zu können, müsstest Du mindestens 20 Versuche mit automatischer und 20 mit manueller EV-Deaktivierung machen! Wegen der Statistik! ;)

Das habe ich auch vor. Direkt ab Dienstag, mit Protokollierung des Wetters. Ich sag ja, bis jetzt ist mir nichts derartiges aufgefallen, und ich fahre den Prius schon mit wachem Auge und meinen eigenen Sensoren im Boppes.  ;)  Nur, als ich den EV-Modus mit dem Gasfuß deaktivierte statt mit der Taste, da ist mir was Merkwürdiges aufgefallen, was nun Thema hier im Thread sein soll.

Antw.: Benzinmotor nuckelt Hybridbatterie leer

Antwort Nr. 14
Interessant ist die Entwicklung des SoC von dem Moment wenn du manuell abschaltest bis der ICE anspringt im Vergleich zu wenn du abschalten würdest und er anspringt (also ob er einfach mehr verbraucht in der Zeit bis der Motor anspringt, wenn er nicht manuell dazu verhindert wird).

Springt er denn an der gleichen Stelle an, wenn du den EV manuell abschaltest?